Abonnieren Sie unseren Diskussionsforen - Hier

Symfony installiert von Birne auf MAMP funktioniert nicht

Ein bisschen Schluck ...

Ich versuche, mit Hilfe symfony Birne auf meinem iMac installieren. Ich bekomme die folgende Fehler;

FEHLER: Die Standardkonfigurationsdatei ist keine gültige Konfigurationsdatei oder ist beschädigt.

wenn ich versuche, dieses Skript ausführen;

sudo ./pear Kanal entdecken pear.symfony-project.com

Wie beschrieben - http://twistify.com/247/symfony-1-4-8-MAMP-Pro-Netbeans-IDE

Also ging ich googeln. . . → Read More: Symfony installiert von Birne auf MAMP funktioniert nicht